+49 (0)821 4982 6688 info@clever-zoeger.de

PVE 2 Magento Modul funktioniert mit Magneto Security Patch SUPEE-6788

Nach dem Bekanntwerden neuester Sicherheitsprobleme in Magento, wurde ein neuer Patch mit 10 Sicherheitsfixes veröffentlicht. Dies hat jedoch auch Einfluß auf eigens entwickelte Module, weshalb clever+zöger pve 2.3.0 ihren Kunden zur Verfügung stellt.

PVE Features für die neue Version 2.3.0

Die aktuell fertig gestellte PVE Version beinhaltet bereits weitere neue Funktionen wie:

  • SUPEE-6788 Kompatibilität
  • Code Cleanup

Sonderaktion

Derzeit gibt es in unserem Magento Module Shop eine Aktion: Installation Gratis und alle Module Stark reduziert, schauen Sie einfach vorbei.